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[bookmark: _Toc225243482]Preface
The RPSL House Style for Publications is designed to provide information to authors writing works (books or articles in The London Philatelist) for publication by The Royal Philatelic Society London. It aims to ensure that all its books conform to a consistent RPSL house style and reinforce the RPSL as a brand signifying high quality philatelic research. Deviations are only permitted if requested to and endorsed by the Publications Committee. 
An author will often compose their publication using MS-Word software, this document provides guidance on how the accompanying MS-Word template can be utilised to help create a publication conforming to the RPSL House Style for Publications and ensure consistency. Don’t be intimidated by the advice in this document! Although some of these techniques may not be familiar to the author, understanding and using should save effort in the long run.
This document is divided into chapters (as shown in the Table of Contents) which mirror those in the House Style.

MS-Word is not a desktop publishing programme and so has limitations[footnoteRef:1]; MS-Publisher was provided by Microsoft as their DTP solution but is now obsolete. The industry standard DTP software is Adobe Indesign which is used when RPSL are typesetting books, but it comes at a price! – and has a regular subscription. An alternative is Serif Affinity, which is a free, but it does have limitations, in particular, the way it handles tables. [1:  MS-Word does not support CMYK images (the format used for printing).
Also, although it allows viewing multiple pages (a spread) it does not offer the option to show the cover page in isolation, therefore this document and the template includes a dummy first page to enable viewing of a spread.] 

However, MS-Word does have a lot of powerful functions that are often not utilised and several of them are included in here.

This document is based on the Windows version of MS-Word, some of the terminology and shortcuts are different for AppleMac, see: https://support.microsoft.com/en-gb/office/common-office-for-mac-keyboard-shortcuts-307f469a-1a05-4263-9b55-49df19a8b8ff

In MS-Word, it is useful to show navigation information in a side panel to help find topics. The same thing can be achieved by clicking Ctrl+f and selecting the “Headings” option in the Navigation window that opened.
It is also recommended that the styles window is opened by clicking [image: ] in the style panel shown below:
[image: ]

This document and accompanying template contain sections that may not apply to your publication, in which case ignore / exclude.
At least skim read the whole document before commencing book creation, in particular ensure the image setting are correct – see chapter 3.
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[bookmark: _Toc225243490]Chapter 1 MS-Word First Principles
Introduction
A MS-Word document template has been set up conforming with the information provided in this document, or this document can be copied, edited and used as the foundation for creating your book.
This web site provides many video tutorials regarding using MS-Word:
 https://erinwrightwriting.com/category/microsoft-word/
Note that the above paragraph is formatted evenly justified between left and right, but the spacing looks odd, so override to align left.
Document and File Organisation
Pictures
It makes life easier if pictures are all placed in a subdirectory to the root folder containing the text document.
Further, create another level for each chapter, so you have Root > Images > Chapter 01 etc. (it can sometimes be useful to put a leading zero on the chapter number.)
Choose a file name that is meaningful to you. Ideally, it should commence with ‘Fig_###’ to coincide with the reference used in the document; however, the numbering will probably evolve as the document is developed but for future-proofing it is best to make them consistent when the document is finalised.
MS-Word Document(s)
An early decision required is whether to create one large document or perhaps create separate files for each chapter. One document can be unwieldy and file sizes can be massive; but having individual chapters can lead to difficulties with consecutive page numbering, consecutive reference numbering and index generation. The final document presented to the printer needs to be a consolidated PDF.
If images have been embedded, file sizes can increase dramatically; one way around this is to link to the file rather than embed: Insert > Picture > This Device > Insert > Link to File. However, if you are sharing the Word document with someone else, you also need to send the images independently. To subsequently convert to embed the image: File > Info > Edit Links to Files, select the image(s) in the dialog box, click Break Link, and then select ‘Yes’ to confirm. Before creating the final PDF, it is best to convert to embedded images to ensure highest quality.

If you want to have each chapter as a separate MS-Word Document, then you should use the Master document facility — see instructions in the Appendix. However, a word of warning: using the facility can sometimes result in corrupted documents, so make sure you take frequent copies of your individual documents in a recovery folder.
It is also possible to concatenate all your chapters together at the end and rebuild the table of contents, references and index to provide consolidated lists, but you may have to check that headers and footers have not been disturbed.


Word Document Creation
Layout
The Layout option needs to be defined:
	When setting layout parameters ensure you select the appropriate setting of ‘Whole Document’ or ‘This Section’ (at the bottom). Ensure Orientation is Portrait and Columns, just 1 column initially.
All pages need to be portrait, so if you have any pages that require landscape style you will need to rotate the image / text (for the latter, use a table and Layout > Text Direction). 

	Set the Paper option to paper size US Letter, which is slightly wider but shorter than A4, the extra width giving slightly better presentation. This is the RPSL standard for hardback printing.
For softback, A4 is often used. If you prefer A4, ask the Publications Committee for approval and you will need to change this setting to A4 size.
	[image: A screenshot of a computer

AI-generated content may be incorrect.]

	Set the Margins (in mm) as follows:
Top 20; Bottom 20, Inside 25, Outside 20, Gutter 0; with Mirror Margins.
Or
All margins at 20 except Gutter = 5.
	[image: A screenshot of a computer

AI-generated content may be incorrect.]

	Word allows the insertion of Footnotes[footnoteRef:2] or Endnotes[endnoteRef:1] [2:  Footnote 1]  [1:  EndNote 1] 

[image: A screenshot of a computer

AI-generated content may be incorrect.]
Footnotes appear at the foot of each page but Endnotes can appear either at the end of the document or at the end of a section.
Options can be set via the arrow in the bottom right corner of the panel above.
Footnotes can sometimes be quite overbearing on a page and so Endnotes are usually preferred, in which case always chose the End of Section option, for the reasons explained next.
Choose the appropriate number format: Arabic numerals for Endnotes and if using footnotes as well, choose a different format.
	[image: A screenshot of a computer

AI-generated content may be incorrect.]

	The following video shows how to modify the format of reference text: https://erinwrightwriting.com/modify-the-style-of-footnotes-and-endnotes-in-microsoft-word/


[bookmark: _Endnotes_and_Index]Endnotes and Index Positioning
	The Index should always appear last (after any Endnotes) but by default MS-Word doesn’t let you put anything after the Endnotes — but here is a work around.
Understanding Sections is very important, see Pages and Spreads below.
For every section, in the Layout tab, set the Suppress Endnotes option. That forces the Endnotes to the end of the next section.
Create a section for the Endnotes followed by a section for the Index. In the section for Endnotes make sure the Suppress Endnotes option is off.
You can then insert the Index in the following section.
	[image: A screenshot of a computer

AI-generated content may be incorrect.]


Pages and Spreads
When viewing a book, one views a “spread” consisting of the left-hand page and right-hand page (except the first page which only shows the single cover page).
The left-hand pages will have even page numbers and the right-hand pages will have odd numbers.
Microsoft Word does not support showing a cover page on its own, only always one page or two pages; therefore, when composing a document, it is difficult to visualise the spread.
This document circumvents this problem by putting a dummy page at the start of the book, then if you click View > Multiple Pages, the spread shows correctly (you will probably have to adjust the Zoom percentage to make the spread fit your screen). This is a bit small for typing in text, so you will need to flip between single and multiple page views. The downside is that the margin sizes are reversed but this is cured at the end of the typesetting process, by deleting the first page/section before saving as a PDF. 
In Adobe Acrobat one can specify in File > Properties, the page layout to display the cover page on its own but subsequent pages in a 2-page spread.
[image: ]
Sections, Chapters and Page Breaks
Rather than inserting multiple paragraph/return characters to force the next text onto a new page use a manual page break (Ctrl & Rtn).
In normal view you cannot see this hidden character but if you click [image: ] (“a paragraph mark”) in the tool bar, hidden characters appear, which can be very useful to see what is affecting page formatting. However, showing them can upset the layout of text and pagination when printed (so turn off before finalisation).
Section breaks should be inserted to allow different text to be inserted in headers and footers. Do not insert these breaks unnecessarily, use manual page break instead. You need section breaks after the Titles section, at the end of the Prelims section and at the end of each chapter (including within Endmatters). In order to see what section breaks you have inserted into the document, toggle the “paragraph mark” in the tool bar.
You need to ‘unlink from previous’ (in the Header/Footer section). The left-hand page header of the spread should contain the book title and the right-hand page the Chapter Number and Name. These should be centred.
The footer should contain the page number “##” centred. If this document is a revision to a previous one then the version number and date should be included on the outer side of the footer of each page (i.e. on the LHS of even pages but RHS of odd pages). The Title section should have empty headers and footers).
Prelims page numbers should start at one in Roman numerals. The Text Body should continue in sequence but in Arabic numerals; e.g. Prelims page i to v, Chapter 1 commencing page 6. Keeping Chapter 1 page number incrementing from prelims ensures that page numbering in the eBook viewer works correctly.
Warning: The contents of the headers can change rather unpredictably, with the Left-Hand and Right-Hand flipping or being left blank. When the book composition has settled down, review the headers and correct (viewing a two-page spread) by perhaps, unlinking to previous and editing the text.

Textboxes
Do not use text boxes in MS-Word, as you cannot generate references and index entries for data within them. Use Word tables instead, these can be helpful when trying to position text / images.
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[bookmark: _Toc225243491]Chapter 2 Styles
Use of Styles, rather than formatting paragraphs and characters individually, helps to maintain consistency of presentation. Therefore, many paragraph styles have been defined and by clicking a style name, when in a paragraph, that style format is applied. However, if specific character format characteristics (like bolding) have already been applied then they are not changed.
Use of styles can also facilitate import of Word documents into InDesign.
Paragraph styles affect the whole paragraph, whilst Character styles only affect the specific text selected (Note: to remove a character style, select the text and press Ctrl and space bar).
Use of styles is also important to enable automatic generation of Table of Contents and similar lists.
View Styles Gallery
	Styles are normally shown in the Home tab of MS-Word:
[image: ]
It is useful to open Styles in a separate window by clicking the arrow bottom right.
You can position this alongside the page for easy selection of the style.
	[image: ]


Typefaces (Serif / Sans Serif)
Choose which sans serif and serif typefaces you wish to use.
Headings should use sans-serif and Body Text serif. 
The default Microsoft Office suite typeface family is now Aptos (replacing the previously used Calibri font). This document/template is set up using this typeface family.
See the House Style Volume 1 for approved typefaces, many can be downloaded from https://font.download/ (Adobe also have downloadable fonts).

If you wish to use a different typeface to the Aptos pair, you need to redefine the base Styles in this document. 
Make sure the typeface has been installed by clicking in the menu bar
[image: A close up of a box

AI-generated content may be incorrect.], if not you need to download / install.

Open the Styles Gallery (see above).
Scroll down to the Normal style, hover the mouse over it and either right click or click the drop down and chose Modify.
[image: A screenshot of a computer

AI-generated content may be incorrect.]
Change the typeface to your chosen serif font and OK (make sure ‘only in this document’ is selected.)
Do the same for the style TypefaceBody choosing the same serif typeface.
Do the same for the style TypefaceHeading but choosing your sans serif typeface.
This will result in all pre-defines styles changing to your chosen typeface.

Several Paragraph/Font styles have been pre-defined, see below.
The definition can be seen by hovering the cursor over the style in the Styles gallery window.
Page Header/Footer
Style = PageHeader Underlined

	Style= PageFooter LineAbove (tab before page number)

There also Styles:
Style = PageHeader NoUnderline

	Style = PageFooter NoLineAbove (tab before page number)

These may be appropriate in some circumstances.
Book Information
	Style
	Comment

	Book Title RPSL
	

	Book SubTitle RPSL
	

	Publisher Information
	

	Dedication
	



Headings
All headings use sans serif font Aptos (Note: none of these are using the style facility)
	Style
	Comment

	[bookmark: _Toc225243492]Heading1,PartTitle
	ToC-1

	[bookmark: _Toc225243493]Heading2,ChapterTitle
	ToC-2

	[bookmark: _Toc225243494]Heading3, Chapter Section in ToC 
	ToC-3

	Heading 4, Section
	

	Heading 5, Sub-Section
	

	Heading 6
	Edit the style as required

	Heading 7
	Edit the style as required

	Heading 8
	Edit the style as required

	Heading 9
	Edit the style as required



Body Text
Body Fonts
A Paragraph First style should be used for the first paragraph after a heading; there is no first line indent.
A Paragraph Next style should be used for subsequent paragraphs; the first line is indented half a cm. However, sometimes consecutive paragraphs change topic and this needs to be emphasised without a sub-heading, in that case a gap can be inserted and then a Paragraph First style should be used.
Lists
List Bulleted 
List Bulleted
The last line should end with a stop.
The bullet format can be modified by clicking  [image: ] in the ribbon.
List Numbered 
List Numbered
The last line should end with a stop.
The start number and style can be modified by clicking [image: ] in the ribbon.
List Paragraph 
A list without prefix, indented.
List Paragraph Hanging 
A list without prefix, no indent on first line but subsequent lines indented. Additional text to show wrapping.
Quotes
Long Quotes (of a paragraph or more)
Quote Indented.
Short Quotes
In serif typeface but enclosed in “double quotation marks” (i.e. not in italics).
Bibliography / Glossary
Sample of Bibliography-Glossary.
Figures / Captions
See Chapter 3.
Tables
Table Titles
If TableTitle style is used, the list of tables in the Prelims can be automatically generated.
[bookmark: _Toc225243668]Table x.y. TableTitle
Table Body fonts
Table HeaderRow
TableText Centre
TableText Hanging

Map Titles
If MapTitle for Generated List style is used, the list in the Prelims can be automatically generated.
[bookmark: _Toc225243520]Map 1. Titles
2nd line
A manual line break (Shift+Enter keys) has been inserted in the above, after “Titles” (rather than just the Enter key). In MS-Word the list generated adds a space (but in Indesign, no space is added – there are options in Indesign to define how line breaks are handled).
If a map needs a caption it should use style Caption: Figure Italic NOT for Generated List.
[bookmark: _Hlk215811288]Diagram Titles
If DiagramTitle for Generated List style is used, the list in the Prelims can be automatically generated.
[bookmark: _Toc225243526]Diagram 1. Diagram Titles
Other
See subsequent chapters for other generated fields: Figures; References; Indexes.
Character Styles
The following Character Styles have been created.
Char: PublicationTitle
Char: PostNominals

Char: Bold
Char: Bold Italic
Char: Bold Underline
Char: Italic
Char: Subscript
Char: Superscript
Char: Underline

Char: Blue
Char: Green
Char: Purple
Char: Red
Char: RPSL Blue
Feel free to add additional ones as required.
To remove an applied character style: select the text and press Ctrl + Spacebar to clear.
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[bookmark: _Toc225243495]Chapter 3 Images / Figures
Inserting Pictures
When inserting an image into MS-Word, it, by default, compresses the size of images and lowers the resolution; therefore, before any images are imported to the document the following option must be set: File > Options > Advanced
[image: A screenshot of a computer

AI-generated content may be incorrect.]
The other choice to be made is whether to embed images in the document or to link images.
See information above in Chapter 2.1 Document and File Organisation.

	If images have been linked, prior to creating a PDF for publishing the pictures will need to be embedded. This is done as follows:
File > Info > Edit Links
Select all the items and click Break Link.
It is best to save this as a copy of the linked version as once done there is no undo facility.
	[image: A screenshot of a computer

AI-generated content may be incorrect.]


A style Image Centred has been defined which will centre an image on a page / in a column.
Captions
Each illustration must be clearly identified with a figure number and short caption. The figure number should be by chapter and sequential number within the chapter, optionally with a suffix followed by a dot, e.g.
[bookmark: _Toc225698352]Figure 3.1a. Sample.
It is usual to provide a list of figures in the Prelims, however, in some books e.g. censuses of covers, this list can be too overwhelming and what is included should be limited.
Do not use the Captions style / facility in MS-Word; one has more control using a DIY method.
Use the paragraph style Caption: Figure italic for Generated List and select the word “Figure” and apply the Character style Caption: Bold not italic (see Chapter 2 Styles). Use of these styles will enable the List of Figures in the Prelims to be automatically generated.
If you do not want a Figure to be included in the list, use style Caption: Figure italic NOT for Generated List.

The owner of illustrations not belonging to yourself, should be acknowledged in the caption optionally using {curly brackets}; or insert a Footnote Reference. 


Examples
[image: A close-up of a letter

AI-generated content may be incorrect.]
[bookmark: _Toc225698353]Figure 3.3. Embedded Image {courtesy Steve Jarvis}.


[bookmark: _Toc225698354]Figure 3.4. Linked Image.

When cross-referencing to a Figure, either “See Figure ##” or “(Fig. ##)” is acceptable.

Chapter 3 Images

[bookmark: _Toc225243496]Chapter 4 References 
[bookmark: _Toc225243497]Citations / Bibliography
The Bibliography and In Text citations can be built manually but MS-Word has a built-in facility.
Access
Under the References menu is a section:
	[image: A screenshot of a computer

AI-generated content may be incorrect.]

	Set the Style Type to “ISO 690 First Element & Date” (or “ISO-690 Numerical Reference” if that style is strongly preferred).




Under “Manage Sources”, one can create new sources (or edit existing), this does not require an In Text Citation. 
Under “Insert Citation” an In Text Citation is created that can either refer to one in the existing list or a new one can be created. The citation can then be edited to add a page number.
The following are the source types available:
Book
Book Section
Journal Article (do not use; instead use Periodical)
Conference Proceeding
Report
Website
Periodical (e.g., magazine, newspaper)
Film
Sound Recording
Artwork
Electronic Source
Patent
Miscellaneous (for sources not covered by other types) 
By this definition an article in the LP should be a ‘Journal Article’ but using the ‘Periodical Article’ type is better.

When writing the text click on Insert Citation to reference a new or existing citation.
For advanced users it is possible to automate the build of a bibliography, see:
https://learn.microsoft.com/en-gb/office/vba/word/Concepts/Objects-Properties-Methods/create-custom-bibliography-styles


Dynamic Update
The following are the citations generated by MS-Word using their Citations & Bibliography function. 
The words before the parentheses in the In Text citation are the Type of Source assigned to the reference.
· In MS-Word the In Text Citation is not superscripted, to make it so one would need to manually apply a character style of Char: Superscript to each entry; however, if the style type is changed, the superscript is undone.
· If a reference to a source is used more than once, it only appears once in the generated list (and the same In Text reference is used) – which is not the case with Endnotes.
In Text Citation
[bookmark: _Hlk213581417]Reference to Book (Akerman, 1970 p. 22)
Reference to Book (Akerman, 1970 p. 120)
Reference to Book (Akerman, 1970 pp. 90-95)
Reference to Book (Bacon, 1920 pp. 250-260)
Reference to Periodical Article (Allevi, P et al, 1991 p. 99)
Reference to Periodical Article (Dunstan, et al., 2023)
Reference to Periodical Article (Allevi, P et al, 1991 pp. 1350-1360)
Reference to Periodical Article (Jones, 2009 pp. 75-77)
Reference to Periodical Article (Jones, 2012 p. 50)

Under “Bibliography” one can generate the following:
Bibliography
Akerman, GC. 1970. Akerman, GC, Queen Victoria. Plating of the Half Penny, 1887–1900. London : Great Britain Philatelic Society, 1970.
Allevi, P et al. 1991. The 1st Total Synthesis of Carminic Acid. Journal of the Chemical Society-Chemical Communications. 1991, 18.
AuthorFamilyName, FirstGivenName SecondGivenName. 2020. Book Title. Bingham : WIPSG, 2020. 1234567890123.
Bacon, ED. 1920. The Line-engraved Postage Stamps of Great Britain printed by Perkins Bacon & Co. London : Charles Nissan & Co, 1920.
Baxter, Roger. 2025. Bermuda 1959-1965: William Harrington, the Perot Post Office and Royal Ciphers. [ed.] Anthony S Bard. The London Philatelist. November 2025, Vol. 134, 1530, pp. 461-467.
Dunstan, Drew and Roberts, Pete. 2023. 'Blue-Black Ink on the stamps of QV Departmental Officials'. GB Journal. 2023, Vol. 61, pp. 32–45, and 49–63.
Frank, Walton. 2015. De La Rue Archive. London : Royal Philatelic Society London, 2015.
Huxley, Tim. 2025. Romania's Foreign Postal Card UPU Rate Change and its Consequences, 1876-79. [ed.] Anthony S Bard. November 2025, Vol. 134, 1530.
Jones, AB. 2009. Article Title as Given in Magazine. Stamp Collecting. January 2009, Vol. 2, p. 26.
—. 2012. Article Title in LP. The London Philatelist. January 2012, Vol. 121, pp. 35-42.
Trotter, Brian, Flanagan, Pat and Harrop, Keith. 2025. Rhodesia and Nyasaland Mails - Colonial Rule to Beyond Majority Rule Postage Dues & Other Charges. London : Royal Philatelic Society London, 2025. 978-1-913015-34-3.
Walton, F, et al. 2015. De La Rue Collection. London : RPSL, 2015.

Note: The Trotter book is not cited in the text but still appears in the bibliography.
The generated bibliography put a space before the colon after the place, these should be removed.

By clicking in the generated bibliography, the following appears:
[image: ]
By clicking the dropdown arrow an option appears to convert the bibliography to static text.
The next section shows the result for the three style types.

Foootnotes / Endnotes
	Word allows the insertion of Footnotes[footnoteRef:3] or EndNotes[endnoteRef:2] [3:  Footnote 2]  [2:  EndNote 2] 

[image: A screenshot of a computer

AI-generated content may be incorrect.]
Footnotes appear at the foot of each page but EndNotes can appear either at the end of the document or at the end of the section.
Options can be set via the arrow, bottom right in the panel above.
See the earlier section on Layout in the Word Document creation chapter.
	[image: A screenshot of a computer

AI-generated content may be incorrect.]


The Paragraph Styles for Footnote and Endnote Text sometimes do not appear in the Styles window but if you click [image: ]at the bottom of the Styles window you can see the styles Footnote Text / EndNote Text allowing you to edit the style.
This video is very helpful to show how to edit the styles:
https://erinwrightwriting.com/modify-the-style-of-footnotes-and-endnotes-in-microsoft-word/
Parts of the paragraph may need to be over-written with a character style e.g. Char: PublicationTitle.

Footnotes and Endnotes are automatically inserted in your document.
See Chapter 2.1 Endnotes and Index Positioning for how to control the position of Endnotes.





Chapter 4 References)

[bookmark: _Toc225243498]Chapter 5 Generate Lists
If paragraph styles have been applied to text then they can be used to automatically generate / update lists with the current page number.
Table of Contents
List of Figures
List of Tables
List of Maps
List of Diagrams
The following can be used for the Table of Contents; Table of Figures; Table of Tables etc
	In the References tab you have:
	[image: A screenshot of a computer

AI-generated content may be incorrect.]

	Click on Table of Contents and the following appears:
	[image: A screenshot of a computer

AI-generated content may be incorrect.]

	Click on Custom Table of Contents:
	

	Under Options you can specify which paragraph styles appear in this ToC.

To the right is the normal setting for Table of Contents but for a table of Figures etc. you need to blank out the above styles and put a 1 against the style you want included e.g. Caption: Figure Italic for Generated List; TableTitle, MapTitle for Generated List, DiagramTitle for Generated List
	[image: ]



By clicking within the table and clicking Update Table the contents will be refreshed.
When inserting new lists in the Prelims, MS-Word sometimes first selects other lists (e.g. the ToC) and asks if you want to replace – respond No.


Chapter 5 Generate Lists

[bookmark: _Toc225243499]Chapter 6 Orthography

Chapter 6 Orthography

MS-Word has built in spelling and Auto correct facilities but check that these are correctly configured.
Language
	File > Options > Language
Check the values are correct. In particular, use UK English (not US).
	[image: A screenshot of a computer

AI-generated content may be incorrect.]


AutoCorrect
	File >Options > Proofing
Check the values are correct.
[image: A screenshot of a computer

AI-generated content may be incorrect.]

	Click AutoCorrect Options and Check the values are correct.
[image: ]





Hyphens and Dashes
Hyphens can be found on the keyboard.
For en-dash and em-dash: Insert > Symbol
[image: ]
Non-Breaking Characters
If a phrase breaks inconveniently at the end of line, you can put in non-breaking spaces: Ctrl+Shift+Space
Similarly, Ctrl+Shift+Hyphen for a non-breaking hyphen.
However, if the paragraph is justified left and right, the spacing can look odd and in that case manually over-ride the style to left align.





[bookmark: _Toc225243500]End Matters




[bookmark: _Toc225243501]Appendices
[bookmark: _Toc225243502]Word Master Document
Taken from https://now.ntu.ac.uk/d2l/lor/viewer/view.d2l?ou=6605&loIdentId=45638
What is a Master Document?
A master document is essentially a 'container' for pointers (hyperlinks) to individual documents called sub-documents. When the sub-documents are opened within the master document, the sub-documents appear to be one long document.
A master document helps you more easily organise and maintain multiple sub-documents as a long document. With a master document, you can work with the entire long document or with any individual sub-document. Any Word document can be a master document or a sub-document.
You can work alone with a master document that you create yourself, or you can work with others simultaneously to create and to revise sub-documents of the master document.
Advantages of Master Documents
Working with a master document instead of individual Word documents makes it easier to do the following:
Move quickly to a location within multiple documents.
Reorganise multiple documents by moving headings.
See the latest changes to multiple documents without opening a series of individual files.
Create different arrangements of sub-documents; for example, sorted by author or by chapter.
Create cross-references among multiple documents.
Compile indexes, tables of contents, and similar lists for multiple documents.
Print multiple documents without opening a series of individual files.
Make all revisions within sub-documents, so that the entire master document does not have to be open. 
A master document handles the organisational details for you. You do not have to assemble files or keep track of the file name or location of each sub-document. For example, in a workgroup, one person can set up a master document and sub-documents on a server.
How to create a Master Document
Start a new blank document in Word and save it. (You might find it helpful to set-up your front page and add a placeholder for a Table of Contents page at this point.) 
When you are ready to start compiling your master document from the View tab, click on Outline in the Views section. 
[image: screen shot to show choosing Outline option in Word]
A new, Outlining tab will be displayed. This view allows you to add sub-documents. 
To insert your first sub-document, from the Outlining tab, click on Show Document in the Master Document Group.  More options will be shown, one of which is Insert button. 
[image: screen shot to show inserting sub document]
Click on Insert to display the Insert Sub-document dialog box.
Browse to locate the first document you want to include in your master document. Click on the first document you want to insert into the master document followed by OK. 
If you are asked a question about conflicting styles, click the Yes to All button. It keeps all sub-document styles consistent with the master document.
[image: screen shot to show styles error message]
Don’t worry that the document looks odd at this point. Word has positioned the cursor ready for you to add the next sub-document.
[image: screen shot to show add next document]
 
Repeat the Insert process until all the sub-documents have been added to the master document. Save the master document. 
Your master document is now created. 
	Use the Collapse Subdocuments button to instantly hide all sub-document text.
[image: Screen shot of collapse subgroup button]
	Click on Close Outline View icon to return to the usual view.
[image: close outline view button]



When the master document is in collapsed view, the sub-documents are shown as hyperlinks.  Click on a hyperlink to expand a sub-document:
[image: screen shot to show collapsed view]
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[bookmark: _Toc225243506]Index
The Index should always be last in the document. Unfortunately, MS-Word automatically puts the Endnotes afterwards, but by using the Page Setup > Layout > Suppress Endnotes option the positioning can be adjusted.
Marking Entries
Here are some index entries that will appear below:
The ship Queen Elizabeth II sailed from Southampton to New York. The Queen Mary also sailed this route.
(If you toggle [image: ] in the tool bar you can see the code inserted).
[image: ]

	Select the text; References > Mark Entry and the following dialogue opens:

	[image: A screenshot of a computer

AI-generated content may be incorrect.]


The main entry is always the text selected, if one wants a hierarchy then the Main entry text needs to be copied into the Subentry field and Main entry text needs to be typed in.
Generating the Index
Below is the index generated (by References > Insert Index or Update Index).
Insert a Continuous Section break before inserting the index.
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